[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 594: sizeof(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 650: sizeof(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1110: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1110: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/phpbb/session.php on line 1110: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5277: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5277: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 5277: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3903)
The Plugin Site • Colorwasher default not defaulting
Page 1 of 1

Colorwasher default not defaulting

Posted: Tue Jun 08, 2004 1:09 am
by jdnisson
When I start colorwasher and apply no correction, the split screen still shows a difference as if I had applied some correction. Even when I press "Reset," with or without the Shift key, there still remains an apparent difference between the two sides of the screen. Am I missing something?

A screen shot is at:

http://www.foggydawn.com/colorwasherscreen2.jpg

Thanks.

--Joel Nisson

[/img]

Posted: Tue Jun 08, 2004 5:41 am
by HaraldHeim
Thanks for letting me know. Both split views looks very similar, although it appears that the contrast was slightly adjusted.

Can you please send me that image? I will have to check what causes the problem and fix it for Version 2.01.

Thanks,
Harald