Do I need to update/upgrade Colorwasher 2.02c ?

ColorWasher specific discussions
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable
arthurghewett
Plugin Power User
Plugin Power User
Posts: 9
Joined: Sat Jul 01, 2006 9:01 pm
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Do I need to update/upgrade Colorwasher 2.02c ?

Postby arthurghewett » Thu Jun 04, 2009 12:54 am

Do I need to update/upgrade Colorwasher 2.02c ?

if so where do I go, etc

Arthur Hewett

HaraldHeim
Plugin Guru
Plugin Guru
Posts: 3361
Joined: Fri Mar 08, 2002 1:00 am
Location: The Plugin Site
Contact:

Postby HaraldHeim » Thu Jun 04, 2009 7:22 pm

The latest Version is 2.04. I have sent you an email.

HaraldHeim
Plugin Guru
Plugin Guru
Posts: 3361
Joined: Fri Mar 08, 2002 1:00 am
Location: The Plugin Site
Contact:

Postby HaraldHeim » Thu Jun 04, 2009 7:33 pm

It could be that your bellsouth.net email address does not work. I got the following error message when trying to send you an email: "551 not our customer"

If you did not get my emails, please contact me at
http://thepluginsite.com/about/contact.htm
and send me another email address of yours.


[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable
[phpBB Debug] PHP Warning: in file [ROOT]/vendor/twig/twig/lib/Twig/Extension/Core.php on line 1236: count(): Parameter must be an array or an object that implements Countable

Return to “ColorWasher”

Who is online

Users browsing this forum: No registered users and 1 guest